
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Mindfulness in the Classroom - Ivanhoe Broadcast News, Inc.</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.ivanhoe.com/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mindfulness and meditation once only practiced in the home or corporate world is now finding its way into elementary schools"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.ivanhoe.com/family-health/children/mindfulness-in-the-classroom/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mindfulness in the Classroom - Ivanhoe Broadcast News, Inc." />
<meta property="og:description" content="Mindfulness and meditation once only practiced in the home or corporate world is now finding its way into elementary schools" />
<meta property="og:url" content="https://www.ivanhoe.com/family-health/children/mindfulness-in-the-classroom/" />
<meta property="og:site_name" content="Ivanhoe Broadcast News, Inc." />
<meta property="article:publisher" content="https://www.facebook.com/IvanhoeBroadcastNews/" />
<meta property="article:section" content="Children" />
<meta property="article:published_time" content="2017-02-09T04:00:16-05:00" />
<meta property="article:modified_time" content="2017-01-24T11:55:15-05:00" />
<meta property="og:updated_time" content="2017-01-24T11:55:15-05:00" />
<meta property="og:image" content="https://www.ivanhoe.com/wp-content/uploads/2017/02/mindfulness-in-the-classroom.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mindfulness and meditation once only practiced in the home or corporate world is now finding its way into elementary schools" />
<meta name="twitter:title" content="Mindfulness in the Classroom - Ivanhoe Broadcast News, Inc." />
<meta name="twitter:site" content="@IvanhoeNews" />
<meta name="twitter:image" content="https://www.ivanhoe.com/wp-content/uploads/2017/02/mindfulness-in-the-classroom.jpg" />
<meta name="twitter:creator" content="@IvanhoeNews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ivanhoe Broadcast News, Inc. &raquo; Feed" href="https://www.ivanhoe.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ivanhoe.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ivanhoe.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.ivanhoe.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.ivanhoe.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.ivanhoe.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='motive-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CVolkhov%3A400&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='https://www.ivanhoe.com/wp-content/themes/ivanhoe/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='motive-font-awesome-css'  href='https://www.ivanhoe.com/wp-content/themes/motive/css/fontawesome/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-css'  href='https://www.ivanhoe.com/wp-content/themes/motive/css/responsive.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.ivanhoe.com/?sccss=1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.ivanhoe.com/?bunyad_custom_css=1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rt_frontend_style-css'  href='https://www.ivanhoe.com/wp-content/plugins/automatic-responsive-tables/css/style.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='art_ie_stylesheet-css'  href='https://www.ivanhoe.com/wp-content/plugins/automatic-responsive-tables/css/style-ie.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://www.ivanhoe.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ivanhoe.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1580582-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.ivanhoe.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='https://www.ivanhoe.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ivanhoe.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.ivanhoe.com/wp-content/plugins/automatic-responsive-tables/js/script.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.ivanhoe.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ivanhoe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ivanhoe.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ivanhoe.com/?p=2320' />
<link rel="alternate" type="application/json+oembed" href="https://www.ivanhoe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ivanhoe.com%2Ffamily-health%2Fchildren%2Fmindfulness-in-the-classroom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ivanhoe.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ivanhoe.com%2Ffamily-health%2Fchildren%2Fmindfulness-in-the-classroom%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ivanhoe.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.ivanhoe.com/wp-content/uploads/2016/10/cropped-ivanhoe-logo-mark-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ivanhoe.com/wp-content/uploads/2016/10/cropped-ivanhoe-logo-mark-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ivanhoe.com/wp-content/uploads/2016/10/cropped-ivanhoe-logo-mark-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ivanhoe.com/wp-content/uploads/2016/10/cropped-ivanhoe-logo-mark-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--[if lt IE 9]>
<script src="https://www.ivanhoe.com/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="https://www.ivanhoe.com/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-2320 single-format-video right-sidebar boxed">

<div class="main-wrap">

	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">News Flash:</span>

					<ul>
												
												
							<li><a href="https://www.ivanhoe.com/news_flash/removal-ovaries-hysterectomy-linked-increase-heart-disease-cancer-premature-death/" title="Removal of ovaries during hysterectomy linked to increase in heart disease, cancer and premature death">Removal of ovaries during hysterectomy linked to increase in heart disease, cancer and premature death</a></li>
						
												
							<li><a href="https://www.ivanhoe.com/news_flash/human-intuition-added-planning-algorithms/" title="Human intuition added to planning algorithms">Human intuition added to planning algorithms</a></li>
						
												
							<li><a href="https://www.ivanhoe.com/news_flash/prosthetic-arm-technology-detects-spinal-nerve-signals/" title="Prosthetic arm technology detects spinal nerve signals">Prosthetic arm technology detects spinal nerve signals</a></li>
						
												
							<li><a href="https://www.ivanhoe.com/news_flash/engineers-harness-stomach-acid-power-tiny-sensors/" title="Engineers harness stomach acid to power tiny sensors">Engineers harness stomach acid to power tiny sensors</a></li>
						
												
							<li><a href="https://www.ivanhoe.com/news_flash/sleep-deprivation-handicaps-brains-ability-form-new-memories-mouse-study-shows-2/" title="Sleep deprivation handicaps the brain&#8217;s ability to form new memories, mouse study shows">Sleep deprivation handicaps the brain&#8217;s ability to form new memories, mouse study shows</a></li>
						
												
							<li><a href="https://www.ivanhoe.com/news_flash/unhealthy-gut-microbes-cause-hypertension-researchers-find/" title="Unhealthy gut microbes a cause of hypertension, researchers find">Unhealthy gut microbes a cause of hypertension, researchers find</a></li>
						
												
							<li><a href="https://www.ivanhoe.com/news_flash/first-time-lapse-footage-cell-activity-limb-regeneration/" title="First Time-Lapse Footage of Cell Activity During Limb Regeneration">First Time-Lapse Footage of Cell Activity During Limb Regeneration</a></li>
						
												
							<li><a href="https://www.ivanhoe.com/news_flash/study-suggests-approach-waking-patients-surgery/" title="Study Suggests Approach to Waking Patients After Surgery">Study Suggests Approach to Waking Patients After Surgery</a></li>
						
												
											</ul>
				</div>
				
				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="https://www.ivanhoe.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="To search, type and press enter." />
					</form>
					</div> <!-- .search -->
				</div>
				
							<div class="textwidget"><ul class="social-icons cf">							
	<li><a href="https://twitter.com/IvanhoeNews" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.facebook.com/IvanhoeBroadcastNews/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://www.linkedin.com/company/ivanhoe-broadcast-news" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>         <li><a href="https://www.youtube.com/user/ivanhoebroadcast" class="icon fa fa-youtube-play" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>
	<li><a href="http://www.ivanhoe.com/feed/" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
</ul></div>
		<div class="menu-account-links-container"><ul id="menu-account-links" class="menu"><li id="menu-item-1152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1152"><a href="https://www.ivanhoe.com/login/">Log In</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1201"><a href="https://www.ivanhoe.com/cart/">Cart</a></li>
</ul></div>			
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header class="centered">
		
			<div class="title">
			
				<a href="https://www.ivanhoe.com/" title="Ivanhoe Broadcast News, Inc." rel="home">
				
											<span class="date">Thursday, Feb 09, 2017</span>
									
														
					<img src="https://www.ivanhoe.com/wp-content/uploads/2016/10/ivanhoe-logo.png" class="logo-image" alt="Ivanhoe Broadcast News, Inc." data-at2x="https://www.ivanhoe.com/wp-content/uploads/2016/10/ivanhoe-logo.png" />
						 
								
				</a>
			
			</div>
			
		</header>						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf alt nav-center">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-949"><a href="https://www.ivanhoe.com/">Home</a></li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2 menu-item-723"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/">Medical Breakthroughs</a>
<ul class="sub-menu">
	<li id="menu-item-1035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-74 menu-item-1035"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/alzheimers/">Alzheimer’s</a></li>
	<li id="menu-item-1036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-75 menu-item-1036"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/arthritis/">Arthritis</a></li>
	<li id="menu-item-1037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-76 menu-item-1037"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/asthma/">Asthma</a></li>
	<li id="menu-item-1038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-77 menu-item-1038"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/autism/">Autism</a></li>
	<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-78 menu-item-1039"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/breast-cancer/">Breast Cancer</a></li>
	<li id="menu-item-1040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-1040"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/cardiovascular/">Cardiovascular</a></li>
	<li id="menu-item-1041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-80 menu-item-1041"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/dental/">Dental</a></li>
	<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-81 menu-item-1042"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/diabetes/">Diabetes</a></li>
	<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-82 menu-item-1043"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/fertility-and-pregnancy/">Fertility and Pregnancy</a></li>
	<li id="menu-item-1044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-90 menu-item-1044"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/ms/">MS</a></li>
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-91 menu-item-1045"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/neurological/">Neurological</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-94 menu-item-1046"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/ortho/">Orthopaedics</a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-96 menu-item-1047"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/parkinsons/">Parkinsons</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-1048"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/prostate-cancer/">Prostate Cancer</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-99 menu-item-1049"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/pulmonary/">Pulmonary</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-101 menu-item-1050"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/robotics-and-devices/">Robotics and devices</a></li>
	<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-1051"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/transplants/">Transplants</a></li>
	<li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-1052"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/vision/">Vision</a></li>
</ul>
</li>
<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-3 menu-item-1053"><a href="https://www.ivanhoe.com/channels/family-health/">Family Health</a>
<ul class="sub-menu">
	<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-84 menu-item-1054"><a href="https://www.ivanhoe.com/channels/family-health/children/">Children</a></li>
	<li id="menu-item-1055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-1055"><a href="https://www.ivanhoe.com/channels/family-health/men/">Men</a></li>
	<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-88 menu-item-1056"><a href="https://www.ivanhoe.com/channels/family-health/mental/">Mental</a></li>
	<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92 menu-item-1057"><a href="https://www.ivanhoe.com/channels/family-health/nutrition-and-wellness/">Nutrition and Wellness</a></li>
	<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-103 menu-item-1058"><a href="https://www.ivanhoe.com/channels/family-health/sports-medicine/">Sports Medicine</a></li>
	<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-107 menu-item-1059"><a href="https://www.ivanhoe.com/channels/family-health/women/">Women</a></li>
</ul>
</li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-1060"><a href="https://www.ivanhoe.com/channels/smart-living/">Smart Living</a>
<ul class="sub-menu">
	<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-83 menu-item-1061"><a href="https://www.ivanhoe.com/channels/smart-living/career-and-money/">Career and Money</a></li>
	<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-85 menu-item-1062"><a href="https://www.ivanhoe.com/channels/smart-living/health-news/">Health News</a></li>
	<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-86 menu-item-1063"><a href="https://www.ivanhoe.com/channels/smart-living/life-hacks/">Life Hacks</a></li>
	<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-89 menu-item-1064"><a href="https://www.ivanhoe.com/channels/smart-living/motivation/">Motivation</a></li>
	<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-93 menu-item-1065"><a href="https://www.ivanhoe.com/channels/smart-living/nutrition-and-wellness-smart-living/">Nutrition and Wellness</a></li>
	<li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-95 menu-item-1066"><a href="https://www.ivanhoe.com/channels/smart-living/parenting/">Parenting</a></li>
	<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-1067"><a href="https://www.ivanhoe.com/channels/smart-living/pay-it-forward/">Pay It Forward</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-115 menu-item-1453"><a href="https://www.ivanhoe.com/channels/smart-living/pets/">Pets</a></li>
	<li id="menu-item-1068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-100 menu-item-1068"><a href="https://www.ivanhoe.com/channels/smart-living/relationships/">Relationships</a></li>
	<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-102 menu-item-1069"><a href="https://www.ivanhoe.com/channels/smart-living/sports-and-hobbies/">Sports and Hobbies</a></li>
	<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-104 menu-item-1070"><a href="https://www.ivanhoe.com/channels/smart-living/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-1274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1274"><a href="https://www.ivanhoe.com/whats-new/">What&#8217;s New</a></li>
<li id="menu-item-895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-895"><a href="https://www.ivanhoe.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-1244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1244"><a href="https://www.ivanhoe.com/about-us/">Who we are</a></li>
	<li id="menu-item-973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973"><a href="https://www.ivanhoe.com/ivanhoes-founders/">Ivanhoe&#8217;s Founders</a></li>
	<li id="menu-item-972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972"><a href="https://www.ivanhoe.com/employment-opportunities/">Employment Opportunities</a></li>
	<li id="menu-item-896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-896"><a href="https://www.ivanhoe.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-974"><a href="https://www.ivanhoe.com/feedback/">Feedback</a></li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.ivanhoe.com/"><span itemprop="title">Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.ivanhoe.com/channels/family-health/"><span itemprop="title">Family Health</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.ivanhoe.com/channels/family-health/children/"><span itemprop="title">Children</span></a></span></div>		
						
    			
				
<article id="post-2320" class="post-2320 post type-post status-publish format-video has-post-thumbnail category-children post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
				
		<div class="featured">
		
						
				<div class="featured-vid">
					<iframe width="560" height="315" src="https://www.youtube.com/embed/IQPM2wnbvG8?list=PLpBwPybsdodpBo8OjleshJ_8_E9551nzn" frameborder="0" allowfullscreen></iframe>				</div>
				
					</div>
		
		
		
		<h1 class="post-title item fn" itemprop="name">
		Mindfulness in the Classroom		</h1>
		
					<a href="https://www.ivanhoe.com/family-health/children/mindfulness-in-the-classroom/#respond"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://www.ivanhoe.com/author/ivanhoebroadcastnews/" title="Posts by Ivanhoe Broadcast News" rel="author">Ivanhoe Broadcast News</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-02-09T04:00:16+00:00" itemprop="datePublished">February 9, 2017</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="https://www.ivanhoe.com/channels/family-health/children/" class="cat cat-color-84">Children</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			<div class="pf-content"><p>BUFFALO, N.Y. (Ivanhoe Newswire) &#8212; Mindfulness and meditation techniques are being used in schools across the country. A recent study by the University of California-Davis and the non-profit organization, Mindful Schools, shows mindfulness triples students’ ability to focus and participate in class activities.</p>
<p>It’s not a big deal to see fourth graders meditating and kindergarteners practicing mindful breathing at a mindful elementary school. Every class here has students doing the same thing.</p>
<p>Heidi Palmiero-Potter a 4<sup>th</sup> Grade Teacher at Harris Hill Elementary School in Buffalo, New York admits students, “They’re less impulsive with each other, they think about their words before they speak so it definitely spills to into the daily routines.”</p>
<p>“Mindfulness can be different things like meditating, deep breathing,” shared 4<sup>th</sup> grade student, Adam Elbousty</p>
<p>And 3<sup>rd</sup> grade student, Preston Payne told Ivanhoe meditating is, “Like you breathe really slowly.”</p>
<p>Michelle Braun-Burget, a school psychologist at Harris Hill Elementary School, began testing these techniques three years ago with students.</p>
<p>Braun-Burget said, “What I’m finding is there are a lot of students even at this age, which is K through fifth grade, five year olds to ten, and eleven year olds, who are anxious and nervous and have trouble focusing.”</p>
<p>Braun-Burget mentioned now students are more self-confident.</p>
<p>“They’re just more aware of themselves and what makes them upset, what makes them nervous and they have better control now of how to deal with it,” Braun-Burget shared.</p>
<p>Palmiero-Potter also explained, “If someone’s having a hard time students give them the strategies also.  I’ve heard students say do your breathing.”</p>
<p>“The point behind the techniques that mindfulness brings is helping those children learn coping strategies no matter what their circumstances are,” expressed Braun-Burget.</p>
<p>Mindfulschools.org said it has trained teachers in all 50 states and in more than 100 countries so far, impacting more than 750,000 students.</p>
<p><em>Contributors to this news report include: Kris O’Donnell, Field Producer; Roque Correa, Editor; Tom Vetter, Videographer.</em></p>
<p>&nbsp;</p>
<p><strong><em>MINDFULNESS IN THE CLASSROOM</em></strong><strong><em><br />
REPORT #2397</em></strong></p>
<table style="width: 12px;">
<tbody>
<tr>
<td style="width: 10px;"></td>
</tr>
</tbody>
</table>
<p><strong>BACKGROUND: </strong>Meditation is an activity where a person learns to focus their attention, and becomes less stressed and calmer. Statistics have shown that people who meditate in groups have seen a decreased crime rate in the area. Furthermore, stress is a risk factor for coronary disease, congestive heart failure, diabetes and high blood pressure. Since meditation reduces stress, meditation also reduces the risk of suffering from these diseases. According to one article, those who meditate can reduce their risk of being hospitalized for a coronary disease by 87%, and reduce the possibility of getting cancer by 55%. Most of the meditation techniques started with Eastern religious or spiritual traditions; but in the present, many of the people who meditate don’t use it for religious or spiritual reasons. Meditation includes:</p>
<ul>
<li>Mantra meditation</li>
<li>Mindfulness meditation</li>
<li>Spiritual meditation</li>
<li>Meditation used as part of other practices like yoga, tai chi and qui gong</li>
</ul>
<p>(Source: <a href="https://www.project-meditation.org/a_wim1/statistics_on_people_who_meditate.html">https://www.project-meditation.org/a_wim1/statistics_on_people_who_meditate.html</a> &amp; <a href="https://nccih.nih.gov/research/statistics/NHIS/2012/mind-body/meditation">https://nccih.nih.gov/research/statistics/NHIS/2012/mind-body/meditation</a>)</p>
<p><strong>MINDFUL SCHOOLS STUDY:</strong> A study conducted by the University of California, Davis, in conjunction with the non-profit organization Mindful Schools, wanted to see how mindfulness meditation affected students. The study involved 937 students and 47 teachers in 3 Oakland school districts. The study was divided into a control group and a mindful group. Those in the mindful group would use the mindful schools’ curriculum that contained the mindful educator essentials; whereas, the control group would only contain 4 hours of mindfulness instructions for the students. The study found statistically significant improvements in the mindful students’ ability to pay attention and participate in class, compared to other students who were in the control group. The educators who participated in the study said they saw in their students:</p>
<ul>
<li>83% improved focus</li>
<li>89% better emotional regulation</li>
<li>76% more compassion</li>
<li>79% improved engagement</li>
</ul>
<p>(Source: <a href="http://www.mindfulschools.org/about-mindfulness/research/">http://www.mindfulschools.org/about-mindfulness/research/</a>)</p>
<p><strong>MINDFULNESS IN EDUCATION &amp; EARLY IN LIFE: </strong>Mindfulness meditation in the classroom can help both the teacher and the student. By implementing meditation, teachers benefit from reduced stress and burnout. They perform better in their jobs, have more emotionally-supportive classrooms, and develop better classroom organizations. Students also benefit in their education, as well as their human and personal development. With meditation, they improve in their cognitive outcomes, social-emotional skills, and well-being. These improvements lead to long-term benefits in life. Having good social skills from a small age predicts education, employment, and less crime, substance abuse, and mental health outcomes in adulthood. <strong> </strong></p>
<p>(Source: <a href="http://www.mindfulschools.org/about-mindfulness/research/">http://www.mindfulschools.org/about-mindfulness/research/</a>)</p>
<p><strong>*</strong><strong> For More Information, Contact:</strong></p>
<p>Michelle Braun-Burget</p>
<p>School Psychologist</p>
<p>Clarence Central Schools</p>
<p><a href="&#109;&#x61;i&#x6c;&#x74;&#111;&#x3a;M&#x62;&#x72;&#97;&#x75;n&#x2d;&#x62;&#117;&#x72;g&#x65;&#x74;&#64;&#x63;l&#x61;&#x72;&#101;&#x6e;c&#x65;&#x73;&#99;&#x68;o&#x6f;&#x6c;&#115;&#x2e;o&#x72;&#x67;">&#77;&#x62;r&#x61;&#x75;&#110;&#x2d;b&#x75;&#x72;&#103;&#x65;t&#x40;&#x63;&#108;&#x61;r&#x65;&#x6e;&#99;&#x65;s&#x63;&#x68;&#111;&#x6f;l&#x73;&#x2e;&#111;&#x72;g</a></p>
<p><strong>Free weekly e-mail on Medical Breakthroughs from Ivanhoe. To sign up: <a href="http://www.ivanhoe.com/ftk">http://www.ivanhoe.com/ftk</a></strong></p>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.ivanhoe.com/family-health/children/mindfulness-in-the-classroom/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.ivanhoe.com/family-health/children/mindfulness-in-the-classroom/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2320" class="share-facebook sd-button share-icon no-text" href="https://www.ivanhoe.com/family-health/children/mindfulness-in-the-classroom/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2320" class="share-linkedin sd-button share-icon no-text" href="https://www.ivanhoe.com/family-health/children/mindfulness-in-the-classroom/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2320" class="share-twitter sd-button share-icon no-text" href="https://www.ivanhoe.com/family-health/children/mindfulness-in-the-classroom/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2320" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.ivanhoe.com/family-health/children/mindfulness-in-the-classroom/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			
						
		</div><!-- .post-content -->		
	</div>
	
	
    
	

	<div class="post-footer cf">
			
		

				
	</div>
		
</article>




<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-angle-left"></i> Previous Article</span><span class="link"><a href="https://www.ivanhoe.com/family-health/men/bph-men-know/" rel="prev">BPH: What All Men Should Know</a></span>	</div>
	
	<div class="next">	</div>
	
</section>





<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://www.ivanhoe.com/family-health/strong-anti-bullying-phone-app/" title="Be Strong: Anti-Bullying Phone App" class="image-link">
					<img width="252" height="167" src="https://www.ivanhoe.com/wp-content/uploads/2017/02/be-strong-anti-bullying-phone-ap-252x167.jpg" class="image wp-post-image" alt="" title="Be Strong: Anti-Bullying Phone App" srcset="https://www.ivanhoe.com/wp-content/uploads/2017/02/be-strong-anti-bullying-phone-ap-252x167.jpg 252w, https://www.ivanhoe.com/wp-content/uploads/2017/02/be-strong-anti-bullying-phone-ap-252x167@2x.jpg 504w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format video"><i class="fa fa-youtube-play"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://www.ivanhoe.com/family-health/strong-anti-bullying-phone-app/" class="post-link">Be Strong: Anti-Bullying Phone App</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://www.ivanhoe.com/uncategorized/reason-to-breastfeed/" title="A New Reason To Breastfeed" class="image-link">
					<img width="252" height="167" src="https://www.ivanhoe.com/wp-content/uploads/2017/02/a-new-reason-to-breastfeed-252x167.jpg" class="image wp-post-image" alt="" title="A New Reason To Breastfeed" srcset="https://www.ivanhoe.com/wp-content/uploads/2017/02/a-new-reason-to-breastfeed-252x167.jpg 252w, https://www.ivanhoe.com/wp-content/uploads/2017/02/a-new-reason-to-breastfeed-252x167@2x.jpg 504w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format video"><i class="fa fa-youtube-play"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://www.ivanhoe.com/uncategorized/reason-to-breastfeed/" class="post-link">A New Reason To Breastfeed</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://www.ivanhoe.com/family-health/children/kids-crisis-training-next-generation-mental-health-docs/" title="Kids in Crisis: Training the Next Generation of Mental Health Docs" class="image-link">
					<img width="252" height="167" src="https://www.ivanhoe.com/wp-content/uploads/2016/12/kids-in-crisis-training-the-next-252x167.jpg" class="image wp-post-image" alt="" title="Kids in Crisis: Training the Next Generation of Mental Health Docs" srcset="https://www.ivanhoe.com/wp-content/uploads/2016/12/kids-in-crisis-training-the-next-252x167.jpg 252w, https://www.ivanhoe.com/wp-content/uploads/2016/12/kids-in-crisis-training-the-next-252x167@2x.jpg 504w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format video"><i class="fa fa-youtube-play"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://www.ivanhoe.com/family-health/children/kids-crisis-training-next-generation-mental-health-docs/" class="post-link">Kids in Crisis: Training the Next Generation of Mental Health Docs</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
								</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-5" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Be the First to Know</span></h5>			<div class="textwidget"><p>If you would like receive our free weekly newsletter, <span style="color:#B93434;">First to Know</span>, subscribe here:
</p>
<form action="https://zip.netatlantic.com/subscribe/subscribe.html" method="POST">

<div><input type="email" name="email" value="" placeholder="Email Address" style="width:100%;">
</div><div style="margin-top:0.5em;">
<input type="submit" name="subscribe" value="Subscribe" /></div>
<input type="hidden" name="list" value="ivanhoe-ftk-html">
<input type="hidden" name="confirm" value="one_hello">
<input type="hidden" name="showconfirm" value="T">
</form></div>
		</li>
<li id="search-2" class="widget widget_search"><h5 class="widget-title section-head cf main-color"><span class="title">Search Articles</span></h5>	<form role="search" method="get" class="search-form" action="https://www.ivanhoe.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<li id="nav_menu-4" class="widget widget_nav_menu"><h5 class="widget-title section-head cf main-color"><span class="title">Channels</span></h5><div class="menu-channels-container"><ul id="menu-channels" class="menu"><li id="menu-item-956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956"><a href="https://www.ivanhoe.com/channels/medical-breakthroughs/">Medical Breakthroughs</a></li>
<li id="menu-item-954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-954"><a href="https://www.ivanhoe.com/channels/family-health/">Family Health</a></li>
<li id="menu-item-955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-955"><a href="https://www.ivanhoe.com/channels/smart-living/">Smart Living</a></li>
</ul></div></li>
<li id="ivanhoe_top_articles_widget-2" class="widget ivanhoe_top_articles_widget"><h5 class="widget-title section-head cf main-color"><span class="title">Top 10 Reports</span></h5> 

    <ul class="posts-list">
                    <li>
            <a href="https://www.ivanhoe.com/medical-breakthroughs/unraveling-mystery-autism-spark-study/">Unraveling the Mystery of Autism: SPARK Study</a>
        </li>
                    <li>
            <a href="https://www.ivanhoe.com/family-health/nutrition-and-wellness/melt-away-chronic-pain/">MELT Away Chronic Pain</a>
        </li>
        </ul>
    
</li>
<li id="text-9" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Sponsored Ads</span></h5>			<div class="textwidget"><p><a href="#"><img src="https://www.ivanhoe.com/wp-content/uploads/2016/09/Experts_small.jpg" /></a>
</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar Ad 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3053334334261748"
     data-ad-slot="1155805837"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="archives-2" class="widget widget_archive"><h5 class="widget-title section-head cf main-color"><span class="title">Archives</span></h5>		<ul>
			<li><a href='https://www.ivanhoe.com/2017/02/'>February 2017</a></li>
	<li><a href='https://www.ivanhoe.com/2017/01/'>January 2017</a></li>
	<li><a href='https://www.ivanhoe.com/2016/12/'>December 2016</a></li>
	<li><a href='https://www.ivanhoe.com/2016/11/'>November 2016</a></li>
	<li><a href='https://www.ivanhoe.com/2016/10/'>October 2016</a></li>
	<li><a href='https://www.ivanhoe.com/2016/09/'>September 2016</a></li>
	<li><a href='https://www.ivanhoe.com/2016/08/'>August 2016</a></li>
	<li><a href='https://www.ivanhoe.com/2016/04/'>April 2016</a></li>
	<li><a href='https://www.ivanhoe.com/2016/01/'>January 2016</a></li>
		</ul>
		</li>
<li id="bunyad-tabbed-recent-widget-1" class="widget tabbed">
		<ul class="tabs-list cf">
		
						
			<li class="active">
				<a href="#" data-tab="1">Recent Posts</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<div class="tab-posts active recent" id="recent-tab-1">
			
						
										
						
			
							
				<ul class="posts-list">
				
									<li>
					
						<a href="https://www.ivanhoe.com/family-health/children/mindfulness-in-the-classroom/" class="image-link small">
							<img width="72" height="60" src="https://www.ivanhoe.com/wp-content/uploads/2017/02/mindfulness-in-the-classroom-72x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Mindfulness in the Classroom" srcset="https://www.ivanhoe.com/wp-content/uploads/2017/02/mindfulness-in-the-classroom-72x60.jpg 72w, https://www.ivanhoe.com/wp-content/uploads/2017/02/mindfulness-in-the-classroom-72x60@2x.jpg 144w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format video"><i class="fa fa-youtube-play"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-09T04:00:16-05:00" itemprop="datePublished">February 9, 2017</time></span>							
							<a href="https://www.ivanhoe.com/family-health/children/mindfulness-in-the-classroom/" class="post-link-small">Mindfulness in the Classroom</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="https://www.ivanhoe.com/family-health/men/bph-men-know/" class="image-link small">
							<img width="72" height="60" src="https://www.ivanhoe.com/wp-content/uploads/2017/02/bph-what-all-men-should-know-72x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="BPH: What All Men Should Know" srcset="https://www.ivanhoe.com/wp-content/uploads/2017/02/bph-what-all-men-should-know-72x60.jpg 72w, https://www.ivanhoe.com/wp-content/uploads/2017/02/bph-what-all-men-should-know-72x60@2x.jpg 144w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format video"><i class="fa fa-youtube-play"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-08T04:00:20-05:00" itemprop="datePublished">February 8, 2017</time></span>							
							<a href="https://www.ivanhoe.com/family-health/men/bph-men-know/" class="post-link-small">BPH: What All Men Should Know</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="https://www.ivanhoe.com/family-health/early-alzheimers-undertreatment/" class="image-link small">
							<img width="72" height="60" src="https://www.ivanhoe.com/wp-content/uploads/2017/02/early-alzheimers-undertreatment-72x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Early Alzheimer’s Undertreatment" srcset="https://www.ivanhoe.com/wp-content/uploads/2017/02/early-alzheimers-undertreatment-72x60.jpg 72w, https://www.ivanhoe.com/wp-content/uploads/2017/02/early-alzheimers-undertreatment-72x60@2x.jpg 144w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format video"><i class="fa fa-youtube-play"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-07T04:00:37-05:00" itemprop="datePublished">February 7, 2017</time></span>							
							<a href="https://www.ivanhoe.com/family-health/early-alzheimers-undertreatment/" class="post-link-small">Early Alzheimer’s Undertreatment</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="https://www.ivanhoe.com/family-health/food-safety-mistakes-home/" class="image-link small">
							<img width="72" height="60" src="https://www.ivanhoe.com/wp-content/uploads/2017/02/food-safety-mistakes-at-home-72x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Food Safety Mistakes At Home" srcset="https://www.ivanhoe.com/wp-content/uploads/2017/02/food-safety-mistakes-at-home-72x60.jpg 72w, https://www.ivanhoe.com/wp-content/uploads/2017/02/food-safety-mistakes-at-home-72x60@2x.jpg 144w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format video"><i class="fa fa-youtube-play"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-06T04:00:35-05:00" itemprop="datePublished">February 6, 2017</time></span>							
							<a href="https://www.ivanhoe.com/family-health/food-safety-mistakes-home/" class="post-link-small">Food Safety Mistakes At Home</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="https://www.ivanhoe.com/family-health/strong-anti-bullying-phone-app/" class="image-link small">
							<img width="72" height="60" src="https://www.ivanhoe.com/wp-content/uploads/2017/02/be-strong-anti-bullying-phone-ap-72x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Be Strong: Anti-Bullying Phone App" srcset="https://www.ivanhoe.com/wp-content/uploads/2017/02/be-strong-anti-bullying-phone-ap-72x60.jpg 72w, https://www.ivanhoe.com/wp-content/uploads/2017/02/be-strong-anti-bullying-phone-ap-72x60@2x.jpg 144w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format video"><i class="fa fa-youtube-play"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2017-02-05T14:00:04-05:00" itemprop="datePublished">February 5, 2017</time></span>							
							<a href="https://www.ivanhoe.com/family-health/strong-anti-bullying-phone-app/" class="post-link-small">Be Strong: Anti-Bullying Phone App</a>
	
						</div>
					
					</li>
								</ul>
			
						
								
					
							
			</div>
					
		</div>
		
		</li>
<li id="text-7" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Get Unlimited Access</span></h5>			<div class="textwidget"><p>Get Unlimited access to all interviews for just $34.00</p>
<p><a class="button product_type_simple add_to_cart_button" href="http://www.ivanhoe.com/unlimited-access/">Find out more</a></p></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer dark">
	
		
		<section class="upper-footer">
			<div class="wrap">
			
							<ul class="widgets ts-row cf">
					
		<li class="widget col-4 bunyad-about">			<h3 class="widget-title"></h3>		
			<div class="about-widget">
			
							<img src="https://www.ivanhoe.com/wp-content/uploads/2016/10/ivanhoe-logo-reverse.png" />			
						
			<p>We are the country’s largest news-gathering organization covering medical breakthroughs, family health and issues important to women. The information we provide is designed to support, not replace, the relationship that exists between a patient/site visitor and his/her physician.</p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_nav_menu"><div class="menu-top-footer-links-container"><ul id="menu-top-footer-links" class="menu"><li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030"><a href="https://www.ivanhoe.com/feedback/">Feedback</a></li>
<li id="menu-item-1082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1082"><a href="https://www.ivanhoe.com/tv-partners/">TV Partners</a></li>
<li id="menu-item-1083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1083"><a href="https://www.ivanhoe.com/employment-opportunities/">Employment Opportunities</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253"><a href="https://www.ivanhoe.com/interviews/">In-depth Doctor Interviews</a></li>
</ul></div></li><li class="widget col-4 widget_search"><h3 class="widget-title">Search</h3>	<form role="search" method="get" class="search-form" action="https://www.ivanhoe.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>				</ul>
						
			
						
			</div>
		</section>
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
						
				<div class="widgets">
								<div class="textwidget">Copyright © 2016 Ivanhoe Broadcast News, Inc. All rights reserved. </div>
					<div class="textwidget"><ul class="social-icons cf">							
	<li><a href="https://twitter.com/IvanhoeNews" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.facebook.com/IvanhoeBroadcastNews/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://www.linkedin.com/company/ivanhoe-broadcast-news" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>         <li><a href="https://www.youtube.com/user/ivanhoebroadcast" class="icon fa fa-youtube-play" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>
	<li><a href="http://www.ivanhoe.com/feed/" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
</ul></div>
						</div>
			
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = '//cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ivanhoe.com\/family-health\/children\/mindfulness-in-the-classroom\/":2320};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/family-health/children/mindfulness-in-the-classroom/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.ivanhoe.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.ivanhoe.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ivanhoe.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='//www.ivanhoe.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/family-health\/children\/mindfulness-in-the-classroom\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ivanhoe.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.ivanhoe.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/family-health\/children\/mindfulness-in-the-classroom\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ivanhoe.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.ivanhoe.com/wp-content/themes/motive/js/bunyad-theme.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.ivanhoe.com/wp-content/themes/motive/js/owl.carousel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.ivanhoe.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ivanhoe.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'117493013',post:'2320',tz:'-5',srv:'www.ivanhoe.com'} ]);
	_stq.push([ 'clickTrackerInit', '117493013', '2320' ]);
</script>

</body>
</html>